﻿
<!DOCTYPE html>
<html><head>
	

		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<title>МОТИВАЦИЯ – новый альбом мотивирующих плакатов</title>
		<meta name="description" content="Представление нового альбома мотивирующих плакатов по теме МОТИВАЦИЯ">
		<meta name="author" content="INFORMDESIGN">
        <meta name="keywords" content="живопись, графика, картина, постер, плакат, портрет, бизнес-концепт, концепт, мотиватор, мотивирующий плакат, мотивационный постер, цифровая картина, цифровая живопись, цифровая графика, подарок, оформление помещения, оформление интерьера, оформление офиса картинами, оформление офиса постерами, оформление жилого помещения, картина в подарок, интерьерная печать, печать на холсте, пенокартон, печать на фотобумаге, фотобокс">
		
		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		
		<!-- Put favicon.ico and apple-touch-icon(s).png in the images folder -->
	    <link rel="shortcut icon" href="../-image/favicon.ico">
		    	
		<!-- CSS StyleSheets -->
		<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800&amp;amp;subset=latin,latin-ext">
		<link rel="stylesheet" href="../css/font-awesome.min.css">
		<link rel="stylesheet" href="../css/animate.css">
		<link rel="stylesheet" href="../css/prettyPhoto.css">
		<link rel="stylesheet" href="../css/slick.css">
		<link rel="stylesheet" href="../rs-plugin/css/settings.css">
		<link rel="stylesheet" href="../css/style.css">
		<link rel="stylesheet" href="../css/responsive.css">
		<link rel="stylesheet" href="../css/podpisi-slaid.css">
		<link rel="stylesheet" href="../css/mystile.css">
		<!--[if lt IE 9]>
	    	<link rel="stylesheet" href="../css/ie.css">
	    	<script type="text/javascript" src="../js/html5.js"></script>
	    <![endif]-->



  	

  	<!-- Media Boxes CSS files -->
	<link rel="stylesheet" href="../plugin/css/magnific-popup.css">
	<link rel="stylesheet" type="text/css" href="../plugin/css/mediaBoxes.css">


		<!-- Skin style (** you can change the link below with the one you need from skins folder in the css folder **) -->
		<link rel="stylesheet" href="../css/skins/default.css">




	<script>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</script>


<script src="../js/jquery.js"></script>


	<script src="../js/nicescroll.js"></script>
	<script src="../js/custom.js"></script>

</head>

	<body class="bg1" data-smooth-scrolling="1" >
	    
	    <!-- site preloader start -->
	    <div class="page-loader">
	    	<div class="loader-in"></div>
	    </div>
	    <!-- site preloader end -->
	    
	    <div class="pageWrapper fixedPage">
		    

			<!-- Header Start -->
			<div id="headWrapper" class="clearfix">

		    	<!-- top bar start -->
		    	<div id="verx" class="top-bar">
					<a href="mailto:info@informdesign.pro"><div id="v3">a</div>
					<div id="v4">info@informdesign.pro</div></a>
					<div id="v1">h</div>
					<div id="v2">+7 (925) 507 1335, +7 (916) 655 4955</div>
					<a href="http://powerpoint.msk.ru/sitemap.html"><div id="v5">карта сайта</div>
					<div id="v6">g</div></a>
			    </div>
			    <!-- top bar end -->

		    	

			    
			    <!-- Logo, global navigation menu and search start -->
			    <header class="top-head nav-2" data-sticky="true">
				    <div class="container">
					    <div class="row">
					    	<div class="logo cell-3">
						    	<a href="http://powerpoint.msk.ru"><img src="../-image/logo.png" class="logo"></a>
						    </div>
						    <div class="cell-9 top-menu">
							    
							    <!-- top navigation menu start -->
							    <nav class="top-nav mega-menu">
								    <ul>
								      <li  class="active m"><a href="http://powerpoint.msk.ru/"><span>YES`PRESENTATION</span>
									      <ul>
										      <li><a href="http://powerpoint.msk.ru/principle.html" class="selected">ПРИНЦИПЫ РАБОТЫ</a></li>
										      <li><a href="http://powerpoint.msk.ru/technology.html">ТЕХНОЛОГИЯ РАБОТЫ</a></li>
										      <li><a href="http://powerpoint.msk.ru/privacy.html">КОНФИДЕНЦИАЛЬНОСТЬ</a></li>
                                              					      <li><a href="http://powerpoint.msk.ru/subscription.html">АБОНЕНТСКОЕ ОБСЛУЖИВАНИЕ</a></li>
                                              					      <li><a href="http://powerpoint.msk.ru/partners.html">ПАРТНЕРЫ</a></li>
                                              					      <li class="selected"><a href="http://powerpoint.msk.ru/press.html">ПРЕСС-ЦЕНТР</a></li>
										      <li><a href="http://powerpoint.msk.ru/download.html">ЦЕНТР ЗАГРУЗКИ</a></li>
										      <li><a href="http://powerpoint.msk.ru/faq.html">FAQ</a></li>
									      </ul>
								      </li>
								      <li class="m"><a href="http://powerpoint.msk.ru/service.html"><span>УСЛУГИ</span></a>
								      		<ul>
										      <li><a href="http://powerpoint.msk.ru/service/powerpoint.html">ПРЕЗЕНТАЦИИ POWERPOINT</a>
										      <li><a href="http://powerpoint.msk.ru/service/print.html">ПЕЧАТНАЯ ПРЕЗЕНТАЦИЯ</a>
										      <li><a href="http://powerpoint.msk.ru/service/standard.html">ПРЕЗЕНТАЦИОННЫЙ СТАНДАРТ</a>
										      <li><a href="http://powerpoint.msk.ru/service/thesis.html">ТЕЗИСЫ ВЫСТУПЛЕНИЯ</a>
										      <li><a href="http://powerpoint.msk.ru/service/consulting.html">ПРЕЗЕНТАЦИОННЫЙ КОНСАЛТИНГ</a>
										      <li><a href="http://powerpoint.msk.ru/service/audit.html">АУДИТ ПРЕЗЕНТАЦИИ</a>	
										      <li><a href="http://powerpoint.msk.ru/service/urgency.html">ЕСЛИ НУЖНО СРОЧНО!!!</a>										      		
										      </li>
									      </ul>
								      </li>


								      <li  class="m"><a href="http://powerpoint.msk.ru/price.html"><span>СТОИМОСТЬ</span></a>
								      		<ul>
										      <li><a href="http://powerpoint.msk.ru/price/powerpoint.html">ПРЕЗЕНТАЦИИ POWERPOINT</a></li>
										      <li><a href="http://powerpoint.msk.ru/price/print.html">ПЕЧАТНАЯ ПРЕЗЕНТАЦИЯ</a></li>
										      <li><a href="http://powerpoint.msk.ru/price/standard.html">ПРЕЗЕНТАЦИОННЫЙ СТАНДАРТ</a></li>
										      <li><a href="http://powerpoint.msk.ru/price/thesis.html">ТЕЗИСЫ ВЫСТУПЛЕНИЯ</a></li>
										      <li><a href="http://powerpoint.msk.ru/price/consulting.html">ПРЕЗЕНТАЦИОННЫЙ КОНСАЛТИНГ</a></li>
										      <li><a href="http://powerpoint.msk.ru/price/audit.html">АУДИТ ПРЕЗЕНТАЦИИ</a></li>
									      </ul>
								      </li>
								      <li  class="m"><a href="http://powerpoint.msk.ru/portfolio.html"><span>ПОРТФОЛИО</span></a>
								      		<ul>
										      <li><a href="http://powerpoint.msk.ru/portfolio01.html">ПРЕЗЕНТАЦИИ POWERPOINT</a></li>
										      <li><a href="http://powerpoint.msk.ru/portfolio02.html">ПЕЧАТНАЯ ПРЕЗЕНТАЦИЯ</a></li>
										      <li><a href="http://powerpoint.msk.ru/portfolio03.html">ПРЕЗЕНТАЦИОННЫЙ СТАНДАРТ</a></li>					
									      </ul>
								      </li>
								      <li  class="m"><a href="http://powerpoint.msk.ru/library.html"><span>БИБЛИОТЕКА</span></a>
								      		<ul></ul>
								      </li>
								      <li class="m"><a href="http://powerpoint.msk.ru/contact.html"><span>КОНТАКТЫ</span></a>
										<ul></ul>
                                     				</li>
									<li class="m"><span>
							    <div class="top-search">
						    		<a href="#"><span class="fa fa-search poisk"></span></a>
							    	<div class="search-box">
									<form action="http://powerpoint.msk.ru/search.html" method="get">
									<input type="hidden" name="searchid" value="1612481"/>
							    		<div class="input-box left">
							    			<input type="text" name="text" id="t-search" class="txt-box" placeHolder="ПОИСК ПО САЙТУ" />
							    		</div>
							    		<div class="left">
							    			<input type="submit" id="b-search" class="btn main-bg"  value="=" />
							    		</div>
									</form>
							    	</div>

							    </div></span></a></li>

								    </ul>
                                    
							    </nav>
							    <!-- top navigation menu end -->
							    

							</div>
					    </div>
				    </div>
			    </header>
			    <!-- Logo, Global navigation menu and search end -->
			    
			</div>
			<!-- Header End -->
			
			<!-- Content Start -->
			<div id="contentWrapper">



<!-- START SLIDER -->
<a href="http://informdesign.pro/service/digitalpicture/painting.html" target="_blank"><div class="image-block">
<img class="image-up" src="../- slider/- under-construction/- digitalpicture/paint/top/slide-01.png"/>
<img class="image-down" src="../- slider/- under-construction/- digitalpicture/paint/top/slide-02.png"/>
</div></a>
<!-- END SLIDER -->


				<div class="page-title">
					<div class="container">
						<div class="row">
							<div class="cell-12">								
								<div class="breadcrumbs  fx" data-animate="fadeInUp">
									<a href="http://powerpoint.msk.ru">YES ! PRESENTATION</a><span class="razdel">|</span><a href="http://powerpoint.msk.ru/press.html">ПРЕСС-ЦЕНТР</a><span class="razdel">|</span><span class="posledni">Новый альбом мотивирующих постеров – «МОТИВАЦИЯ»</span>

								</div>
							</div>
						</div>
					</div>
					<div id="redpolosa" class="zagolovok">Новый альбом мотивирующих постеров – «МОТИВАЦИЯ»</div>
				</div>



				
				<div class="sectionWrapper">
					<div class="container">
					<div id="text">
		<div id="grid22">
        
        
<p class="abzac">
Проект <a href="http://informdesign.pro/" style="font-family:FuturaNewBoldReg;" target="_blank">ИНФОРМДИЗАЙН</a> представляет новый альбом мотивирующих плакатов, посвящённый теме мотивации.</p>
<p class="abzac"><span style="font-family:FuturaNewDemiReg;">Постер-мотиватор</span> – плакат, вдохновляющий на определённые мысли, стимулирующий на действие, на какое-то изменение или преодоление какой-либо преграды. Главная цель мотивирующего плаката – стимулировать, побуждать что-то сделать, измениться, поменять взгляд на тот или иной предмет, вдохновлять на работу над собой или просто заставлять позитивно задуматься, поднять настроение.</p>


<p><a href="http://пикчерс.рф/портфолио/бизнес-концепты/мотивация.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/businessconcept/project-07/- image/image.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="Мотивирующие плакаты по теме МОТИВАЦИЯ - Альбом 01"></a></p>

<p class="abzac">Новый альбом мотивирующих плакатов <a href="http://пикчерс.рф/портфолио/бизнес-концепты/мотивация.html" style="font-family:FuturaNewBoldReg;" target="_blank">«МОТИВАЦИЯ»</a> содержит цифровые картины, посвящённые тому процессу, который побуждает человека к самым разнообразным действиям на протяжении всей жизни – процессу постоянного преодоления новых границ, достижения лучших результатов, саморазвития и личностного роста.</p>

<p><a href="http://пикчерс.рф/портфолио/бизнес-концепты/мотивация.html" target="_blank"><img src="http://пикчерс.рф/портфолио/бизнес-концепты/motivation/project-01/show/image/slide-06.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="Мотивирующие плакаты по теме МОТИВАЦИЯ - Альбом 01"></a></p>

<p class="abzac">Просмотреть мотивационные постеры можно на странице <a href="http://informdesign.pro/portfolio/digitalpicture/businessconcept.html" style="font-family:FuturaNewBoldReg;" target="_blank">МОТИВИРУЮЩИЕ ПОСТЕРЫ (МОТИВАТОРЫ)</a> проекта <a href="http://informdesign.pro/" style="font-family:FuturaNewBoldReg;" target="_blank">ИНФОРМДИЗАЙН</a>, объединяющей все доступные на текущий момент времени постеры-мотиваторы по самым различным актуальным темам. Мотивирующие плакаты объединены в тематические альбомы. Перечень тем для разработки мотивационных постеров постоянно расширяется, как и количество альбомов внутри уже существующих тем.</p>

<p><a href="http://пикчерс.рф/портфолио/бизнес-концепты/мотивация.html" target="_blank"><img src="http://пикчерс.рф/портфолио/бизнес-концепты/motivation/project-01/show/image/slide-12.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="Мотивирующие плакаты по теме МОТИВАЦИЯ - Альбом 01"></a></p>

<br>

<div id="bold-otstup"><p class="polosa-vertikal"></p>
Разрабатываем мотивирующие плакаты индивидуального дизайна по конкретным тематикам и заданным крылатым выражениям и афоризмам для прогрессивных компаний, открыто и нестандартно мыслящих и предпочитающих действия словам
</div>

<br>

<p><a href="http://пикчерс.рф/портфолио/бизнес-концепты/мотивация.html" target="_blank"><img src="http://пикчерс.рф/портфолио/бизнес-концепты/motivation/project-01/show/image/slide-16.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="Мотивирующие плакаты по теме МОТИВАЦИЯ - Альбом 01"></a></p>

<p class="abzac">Постеры-мотиваторы являются яркими и практичными элементами оформления любого помещения – будь то сдержанное офисное пространство или жилой интерьер. Вместе с тем мотивирующий плакат может быть прекрасным подарком к любому значимому событию в жизни человека, подчёркивающим уникальность и значимость знака внимания.</p>

<p><a href="http://пикчерс.рф/портфолио/бизнес-концепты/мотивация.html" target="_blank"><img src="http://пикчерс.рф/портфолио/бизнес-концепты/motivation/project-01/show/image/slide-19.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="Мотивирующие плакаты по теме МОТИВАЦИЯ - Альбом 01"></a></p>

<p class="abzac">Мотивационные постеры одновременно решают две задачи: повышают мотивацию сотрудников с помощью ёмких точных цитат и украшают пространство ярким и актуальным современным дизайном. Мотивирующие плакаты, передающие с помощью оригинального дизайна ценности и смыслы, достойны быть перед глазами сотрудников любой компании, ориентированной на эффективность и результат.</p>

<p><a href="http://пикчерс.рф/портфолио/бизнес-концепты/мотивация.html" target="_blank"><img src="http://пикчерс.рф/портфолио/бизнес-концепты/motivation/project-01/show/image/slide-22.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="Мотивирующие плакаты по теме МОТИВАЦИЯ - Альбом 01"></a></p>


<br><br>

<p class="abzac">Проект <span class="infodiz">YES</span><span class="infodiz-red">!</span><span class="infodiz">PRESENTATION</span> постоянно работает над улучшением качества и расширением
спектра предоставляемых услуг. Мы постоянно отслеживаем самые современные мировые
тенденции в развитии информационного дизайна, используем в своей практике наиболее
передовые и эффективные приёмы подачи информации.</p>
<div id="razdelitel"></div>
<p class="abzac">Проект <span class="infodiz">YES</span><span class="infodiz-red">!</span><span class="infodiz">PRESENTATION</span> рад предложить Вам современный сервис по всему спектру
предоставляемых услуг в области информационного дизайна. Мы обеспечиваем высокие
стандарты качества выполнения работ и в каждом случае гарантируем профессиональный
результат для решения Вашей задачи.</p>




		</div> 

<div id="filtri">	
		<ul  id="filter2">
		  <li><a href="http://powerpoint.msk.ru"><span class="strelkaleft">></span>YES<span class="infodiz-norm">!</span>PRESENTATION</a></li>
		  <li><a href="http://powerpoint.msk.ru/principle.html"><span class="strelkaleft">></span>ПРИНЦИПЫ РАБОТЫ</a></li>
		  <li><a href="http://powerpoint.msk.ru/technology" ><span class="strelkaleft">></span>ТЕХНОЛОГИЯ РАБОТЫ</a></li>
		  <li><a href="http://powerpoint.msk.ru/privacy.html" ><span class="strelkaleft">></span>КОНФИДЕНЦИАЛЬНОСТЬ</a></li>
		  <li><a href="http://powerpoint.msk.ru/subscription.html" ><span class="strelkaleft">></span>АБОНЕНТСКОЕ ОБСЛУЖИВАНИЕ</a></li>
		  <li><a href="http://powerpoint.msk.ru/partners.html"><span class="strelkaleft">></span>ПАРТНЕРЫ</a></li>
		  <li><a href="http://powerpoint.msk.ru/press.html" class="selected"><span class="strelkaleft">></span>ПРЕСС-ЦЕНТР</a></li>
		  <li><a href="http://powerpoint.msk.ru/download.html"><span class="strelkaleft">></span>ЦЕНТР ЗАГРУЗКИ</a></li>
		  <li><a href="http://powerpoint.msk.ru/faq.html"><span class="strelkaleft">></span>FAQ</a></li>
		</ul>

<div id="razdelitel"></div>

<!-- START SLIDER -->
<a href="http://informdesign.pro/service/graphicdesign/style.html" target="_blank"><div class="image-block">
<img class="image-up" src="../- slider/- graphicdesign/style/cosmetics/side/slide-01.png"/>
<img class="image-down" src="../- slider/- graphicdesign/style/cosmetics/side/slide-02.png"/>
</div></a>
<!-- END SLIDER -->

<div id="razdelitel"></div>


<div id="rightbottom">
		<ul>
		<li class="otst"><a href="http://powerpoint.msk.ru/download/corporate/presentation/ID-presentation-overview.pdf" download><span class="ikonkapdf">D</span>ПРЕДСТАВЛЕНИЕ<br>ПРОЕКТА<br>YES<span class="infodiz-norm">!</span>PRESENTATION</a></li>
		<li class="otst"><a href="http://powerpoint.msk.ru/download/corporate/presentation/ID-presentation-overview.ppsx" download><span class="ikonkapdf">C</span>ПРЕЗЕНТАЦИЯ<br>ПРОЕКТА<br>YES<span class="infodiz-norm">!</span>PRESENTATION</a></li>
		</ul>
</div>

<div id="razdelitel"></div>

<div id="citata"><div id="kov">'</div><div id="cit">Лучше один раз увидеть, чем сто<br>раз услышать</div></div>
<div class="treugolnik"><p class="mudrost">Народная&nbsp;мудрость</p></div>



</div>	

	    <!--  ================== END MEDIA BOXES ================== -->
	



						</div>
					</div>
				</div>
				
			</div>
			<!-- Content End -->
			
			<!-- Footer start -->
		    <footer id="footWrapper">

			    



<div class="small">
	<div class="s-block blok1">
		<p class="namelogo"><a href="http://powerpoint.msk.ru"><img src="../-image/logoniz.png"></a></p>
		<div id="border"></div>
		<p class="textblok1">Проект <span class="gir">YES<span class="infodiz-norm">!</span>PRESENTATION</span> специализируется на
решениях в области разработки и сопровождения презентаций PowerPoint, печатных презентаций и других презентационных материалов.<br>
Своей основной задачей проект видит эффективное донесение информации до потребителя, обеспечивая наиболее комфортное восприятие и понимание. <br>
Профессионализм, уникальный взгляд на подачу информации создают основу для доверия в процессе работы и уверенности в конечном результате.</p>
	</div>
	<div class="s-block blok2">
		<p class="textblok2">УСЛУГИ</p><p class="zaglushka1"></p>
				  <ul class="niz">
				    <li class="strelka"><a href="http://powerpoint.msk.ru/service/powerpoint.html">&nbsp;&nbsp;ПРЕЗЕНТАЦИИ&nbsp;POWERPOINT</a></li>
				    <li class="strelka"><a href="http://powerpoint.msk.ru/service/print.html">&nbsp;&nbsp;ПЕЧАТНЫЕ&nbsp;ПРЕЗЕНТАЦИИ</a></li>
				    <li class="strelka"><a href="http://powerpoint.msk.ru/service/standard.html">&nbsp;&nbsp;ПРЕЗЕНТАЦИОННЫЙ&nbsp;СТАНДАРТ</a></li>
				    <li class="strelka"><a href="http://powerpoint.msk.ru/service/thesis.html">&nbsp;&nbsp;ТЕЗИСЫ&nbsp;ВЫСТУПЛЕНИЯ</a></li>
                                    <li class="strelka"><a href="http://powerpoint.msk.ru/service/consulting.html">&nbsp;&nbsp;ПРЕЗЕНТАЦИОННЫЙ&nbsp;КОНСАЛТИНГ</a></li>
				    <li class="strelka"><a href="http://powerpoint.msk.ru/service/audit.html">&nbsp;&nbsp;ЭКСПЕРТНАЯ&nbsp;ОЦЕНКА&nbsp;ПРЕЗЕНТАЦИИ</a></li>
				  </ul>
	</div>
	<div class="s-block blok3">
		<p class="textblok2">ПОЛЕЗНЫЕ ССЫЛКИ</p><p class="zaglushka1"></p>
			    	<ul class="niz">
				    <li class="strelka"><a href="http://powerpoint.msk.ru/technology.html">&nbsp;&nbsp;ТЕХНОЛОГИЯ&nbsp;РАБОТЫ</a></li>
				    <li class="strelka"><a href="http://powerpoint.msk.ru/privacy.html">&nbsp;&nbsp;ПОЛИТИКА&nbsp;КОНФИДЕНЦИАЛЬНОСТИ</a></li>
				    <li class="strelka"><a href="http://powerpoint.msk.ru/download.html">&nbsp;&nbsp;ЦЕНТР&nbsp;ЗАГРУЗКИ</a></li>
				    <li class="strelka"><a href="http://powerpoint.msk.ru/sitemap.html">&nbsp;&nbsp;КАРТА&nbsp;САЙТА</a></li>
                                    <li class="strelka"><a href="http://powerpoint.msk.ru/faq.html">&nbsp;&nbsp;FAQ</a></li>
				    <li class="strelka"><a href="http://powerpoint.msk.ru/service/urgency.html">&nbsp;&nbsp;ЕСЛИ&nbsp;НУЖНО&nbsp;СРОЧНО!!!</a></li>
			        </ul>
	</div>
	<div class="s-block blok4">
		<p class="textblok2">ОТПРАВИТЬ СООБЩЕНИЕ</p><p class="zaglushka"></p>
		<div id="forma">
			<form class="customForm" action="http://powerpoint.msk.ru/zakaz.php" method="post">
	       		<div id="pole"><div id="pipka" class="namenew">c</div><div id="textarea"><input id="pole" class="pole1 name"  type="text" placeholder="ИМЯ"    required  name="name" style="width:190px;"></div><div id="zvezdochka">*</div></div>
	       		<div id="pole"><div id="pipka" class="mailnew">b</div><div id="textarea"><input id="pole" class="pole2"  type="text" placeholder="E-MAIL" required  name="mail" style="width:190px;"></div><div id="zvezdochka">*</div></div>
	       		<div id="pole"><div id="pipka" class="zagnew">d</div><div id="textarea"><input id="pole" class="pole3" type="text" placeholder="ТЕМА"  name="zag" style="width:190px;"></div></div>
         		<div id="poletextarea"><div id="pipka" class="textnew">e</div><div id="textarea"><textarea id="oblast" class="pole4" type="text" placeholder="СООБЩЕНИЕ" required  name="ssobshenie"></textarea></div><div id="zvezdochka">*</div></div>
			<div style="float:right;"><input type="reset" class="sbros" value="ОЧИСТИТЬ" id="reset">
			<input type="submit" class="buttonkont" value="ОТПРАВИТЬ" /></div>
			</form>
		</div>
	</div>
</div>	


			    <!-- footer bottom bar start -->
			    <div class="footer-bottom">
				    <div class="container">
			    		<div class="row">
				    		
                            <!-- footer social links right cell start -->
						    <div class="cell-7">

<div id="niz-menu"><a href="http://powerpoint.msk.ru">YES!PRESENTATION</a><span class="razdel-niz">|</span><a href="http://powerpoint.msk.ru/service.html">УСЛУГИ</a><span class="razdel-niz">|</span><a href="http://powerpoint.msk.ru/price.html">СТОИМОСТЬ</a><span class="razdel-niz">|</span><a href="http://powerpoint.msk.ru/portfolio.html">ПОРТФОЛИО</a><span class="razdel-niz">|</span><a href="http://powerpoint.msk.ru/library.html">БИБЛИОТЕКА</a><span class="razdel-niz">|</span><a href="http://powerpoint.msk.ru/contact.html">КОНТАКТЫ</a></div>


						    </div>
						    <!-- footer social links right cell end -->
                            
                            
                            <!-- footer copyrights left cell -->
				    		<div class="cell-5 otstup">Все права защищены &copy; 2014   <span class="gir">ИНФОРМДИЗАЙН</span></div>
				    		
				    		
						    
			    		</div>
				    </div>
			    </div>
			    <!-- footer bottom bar end -->


		    </footer>
		    <!-- Footer end -->

		    
			<!-- Back to top Link -->
			<div id="to-top" class="main-bg vverx"><span class="fa fa-chevron-up"></span></div>
		    
	    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter7633168 = new Ya.Metrika({
                    id:7633168,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/7633168" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12950370-2', 'auto');
  ga('send', 'pageview');

</script>
	    
	    <!-- Poisk Jandex -->
		<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>

	    <!-- Load JS siles -->	
 		<script type="text/javascript" src="../js/jquery.min.js"></script>
	    
	    <!-- Waypoints script -->
		<script type="text/javascript" src="../js/waypoints.min.js"></script>
		
		<!-- SLIDER REVOLUTION SCRIPTS  -->
		<script type="text/javascript" src="../rs-plugin/js/jquery.themepunch.tools.min.js"></script>
		<script type="text/javascript" src="../rs-plugin/js/jquery.themepunch.revolution.min.js"></script>
		
		<!-- Animate numbers increment -->
		<script type="text/javascript" src="../js/jquery.animateNumber.min.js"></script>
		
		<!-- slick slider carousel -->
		<script type="text/javascript" src="../js/slick.min.js"></script>
		
		<!-- Animate numbers increment -->
		<script type="text/javascript" src="../js/jquery.easypiechart.min.js"></script>
		
		<!-- PrettyPhoto script -->
		<script type="text/javascript" src="../js/jquery.prettyPhoto.js"></script>
		
		<!-- Share post plugin script -->
		<script type="text/javascript" src="../js/jquery.sharrre.min.js"></script>
		
		<!-- Product images zoom plugin -->
		<script type="text/javascript" src="../js/jquery.elevateZoom-3.0.8.min.js"></script>
		
		<!-- Input placeholder plugin -->
		<script type="text/javascript" src="../js/jquery.placeholder.js"></script>
		
		<!-- Tweeter API plugin -->
		<script type="text/javascript" src="../js/twitterfeed.js"></script>
		
		<!-- Flickr API plugin -->
		<script type="text/javascript" src="../js/jflickrfeed.min.js"></script>

		<!-- MailChimp plugin -->
		<script type="text/javascript" src="../js/mailChimp.js"></script>
		
		<!-- NiceScroll plugin -->
		<script type="text/javascript" src="../js/jquery.nicescroll.min.js"></script>
		
		<!-- general script file -->
		<script type="text/javascript" src="../js/script.js"></script>







	<!-- jQuery 1.7.2+ -->
	<script src="../plugin/js/jquery-1.10.2.min.js"></script>
	
	<!-- Media Boxes JS files -->
	<script src="../plugin/js/jquery.isotope.min.js"></script>
	<script src="../plugin/js/jquery.imagesLoaded.min.js"></script>
	<script src="../plugin/js/jquery.transit.min.js"></script>
	<script src="../plugin/js/jquery.easing.js"></script>
	<script src="../plugin/js/waypoints.min.js"></script>
	<script src="../plugin/js/modernizr.custom.min.js"></script>
	<script src="../plugin/js/jquery.magnific-popup.min.js"></script>
	<script src="../plugin/js/jquery.mediaBoxes.js"></script>

	<script>

	    $('#grid2').mediaBoxes({
	    	filterContainer: '#filter2',
	    	search: '#search2',
	    	overlayEffect: 'direction-aware',
	    	boxesToLoadStart: 160,
	    	columns: 3,

	    }); 



	</script>



	<!-- Bootstrap JS file -->
	<script src="../bootstrap/js/bootstrap.min.js"></script>



	</body>
</html>